aboutsummaryrefslogtreecommitdiffstats
path: root/noetic-llama/src/ollamawrapper/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'noetic-llama/src/ollamawrapper/CMakeLists.txt')
-rw-r--r--noetic-llama/src/ollamawrapper/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/noetic-llama/src/ollamawrapper/CMakeLists.txt b/noetic-llama/src/ollamawrapper/CMakeLists.txt
index 4533887..82b4be4 100644
--- a/noetic-llama/src/ollamawrapper/CMakeLists.txt
+++ b/noetic-llama/src/ollamawrapper/CMakeLists.txt
@@ -21,7 +21,7 @@ find_package(catkin REQUIRED COMPONENTS
## Uncomment this if the package has a setup.py. This macro ensures
## modules and global scripts declared therein get installed
## See http://ros.org/doc/api/catkin/html/user_guide/setup_dot_py.html
-# catkin_python_setup()
+catkin_python_setup()
################################################
## Declare ROS messages, services and actions ##